Menu
Reply
Cross151
  • 4
  • 0
  • 0
Tuning in
356 Views
Message 1 of 7
Flag for a moderator

Upload at 0.01

Download speeds fine but upload is nonexistent. Unable to do anything on the Internet whatsoever. Service has been rather flaky the last few days

Tags (1)
0 Kudos
Reply
MikeRobbo
  • 15.27K
  • 1.17K
  • 1.95K
Alessandro Volta
342 Views
Message 2 of 7
Flag for a moderator

Re: Upload at 0.01

Are you problems on Wi-Fi or ethernet connected devices or both ?


*********************************************************************************************************************************************************************************************************************************************************************************************************************************************************************************************************
BT Smart Hub 2 with 70Mbs Download,18Mbs Upload, 9.17ms Latency & 0.35ms Jitter.
Cross151
  • 4
  • 0
  • 0
Tuning in
339 Views
Message 3 of 7
Flag for a moderator

Re: Upload at 0.01

Both unfortunately. Tried both restarting the router and a full factory reset and nothings worked.

 

 

Thank you for the help by the way 🙂

0 Kudos
Reply
MikeRobbo
  • 15.27K
  • 1.17K
  • 1.95K
Alessandro Volta
336 Views
Message 4 of 7
Flag for a moderator

Re: Upload at 0.01

OK.

Can you please

Type 192.168.0.1 (192.168.100.1 in Modem mode) into your browser URL bar and press enter. 

Hub 2 & 3 When the page appears DO NOT LOG IN but click ‘Check Router Status’.

Hub 4 When the page appears LOG IN then Advanced Settings > Tools > Network Status.

Copy and paste the contents of the Downstream, Upstream, Configuration and Network Log tabs onto here, if you get a yellow / straw box warning click the Post button again. Use one post for each tab if you wish.

Please do not use screen grabs.

A Guru will be along soon to decipher the info.


*********************************************************************************************************************************************************************************************************************************************************************************************************************************************************************************************************
BT Smart Hub 2 with 70Mbs Download,18Mbs Upload, 9.17ms Latency & 0.35ms Jitter.
Cross151
  • 4
  • 0
  • 0
Tuning in
330 Views
Message 5 of 7
Flag for a moderator

Re: Upload at 0.01

<span;>Downstream
<span;>ChannelFrequency (Hz)Power (dBmV)SNR (dB)ModulationChannel ID171425000010.140256 qam3224742500006.640256 qam934822500006.840256 qam104490250000738256 qam1154982500006.940256 qam1265062500006.540256 qam1375142500006.638256 qam1485222500007.338256 qam1595302500007.540256 qam16105382500007.138256 qam1711546250000638256 qam18125542500005.540256 qam19135622500005.538256 qam2014570250000638256 qam21155782500006.440256 qam22165862500006.640256 qam23175942500006.838256 qam2418658250000938256 qam25196662500009.440256 qam26206742500009.138256 qam27216822500008.840256 qam2822690250000940256 qam29236982500009.540256 qam302470625000010.140256 qam31

<span;>Downstream bonded channels

<span;>ChannelLocked StatusRxMER (dB)Pre RS ErrorsPost RS Errors1Locked40.9002Locked40.3503Locked40.9504Locked38.9405Locked40.3606Locked40.3007Locked38.9208Locked38.9509Locked40.30010Locked38.96011Locked38.60012Locked40.31013Locked38.95014Locked38.65015Locked40.35016Locked40.34017Locked38.97018Locked38.90019Locked40.34020Locked38.96021Locked40.30022Locked40.30023Locked40.36024Locked40.360

<span;>Upstream
<span;>ChannelFrequency (Hz)Power (dBmV)Symbol Rate (ksps)ModulationChannel ID14619995148.5512032 qam522580013346.5512064 qam833259955446.5512064 qam743939975647.3512064 qam6

<span;>Upstream bonded channels

<span;>ChannelChannel TypeT1 TimeoutsT2 TimeoutsT3 TimeoutsT4 Timeouts1ATDMA00002ATDMA00403ATDMA00204ATDMA0000


<span;>Configuration
<span;>General Configuration

<span;>Network access

<span;>Allowed

<span;>Maximum Number of CPEs

<span;>1

<span;>Baseline Privacy

<span;>Enabled

<span;>DOCSIS Mode

<span;>Docsis30

<span;>Config file

<span;>cmreg-vmdg505-bbt057+voc-b.cm



<span;>Primary Downstream Service Flow

<span;>SFID561274Max Traffic Rate117000047Max Traffic Burst42600Min Traffic Rate0

<span;>Primary Upstream Service Flow

<span;>SFID561273Max Traffic Rate10500047Max Traffic Burst16320Min Traffic Rate0Max Concatenated Burst16320Scheduling TypeBestEffort


<span;>Network log
<span;>TimePriorityDescription01/01/2021 16:34:7noticeLAN login Success;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;01/01/2021 16:29:59criticalNo Ranging Response received - T3 time-out;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;01/01/2021 16:29:48noticeReceived REG-RSP while in REG-HOLD1 state;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;01/01/2021 16:29:35criticalNo Ranging Response received - T3 time-out;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;01/01/2021 16:19:46noticeLAN login Success;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;

Sorry if format is all messed up. Doing everything via my phone. Thank you once again for helping 

0 Kudos
Reply
MikeRobbo
  • 15.27K
  • 1.17K
  • 1.95K
Alessandro Volta
325 Views
Message 6 of 7
Flag for a moderator

Re: Upload at 0.01

Looking at your Downstream Power Levels I think I can see at least two channels with power levels too high.

This will need an engineer to put right.

You can either call in (08:00 is the best time) or wait on here for a few days (6 to 10 days average) until one of the VM Forum Staff comes along.

If you wait on here Do Not bump the thread it will put it further down the VM 'to do list'.


*********************************************************************************************************************************************************************************************************************************************************************************************************************************************************************************************************
BT Smart Hub 2 with 70Mbs Download,18Mbs Upload, 9.17ms Latency & 0.35ms Jitter.
Cross151
  • 4
  • 0
  • 0
Tuning in
323 Views
Message 7 of 7
Flag for a moderator

Re: Upload at 0.01

I will call them tomorrow. Thank you very much for your help 🙂

0 Kudos
Reply