Menu
Reply
BigMart555
  • 2
  • 0
  • 0
Joining in
327 Views
Message 1 of 3
Flag for a moderator

M500 - only getting between 160 and 200

Can any one see any issues ? It was only installed last week - complete fresh install after moving from Sky.

Many thanks in advance

Downstream bonded channels

Channel Frequency (Hz) Power (dBmV) SNR (dB) Modulation Channel ID

12270000005.540256 qam12
21390000007.140256 qam1
31470000006.940256 qam2
41550000006.540256 qam3
51630000006.540256 qam4
61710000006.440256 qam5
71790000006.440256 qam6
81870000006.340256 qam7
9195000000640256 qam8
102030000005.840256 qam9
112110000005.940256 qam10
122190000005.640256 qam11
132350000005.540256 qam13
142430000005.340256 qam14
152510000005.340256 qam15
16259000000540256 qam16
172670000004.840256 qam17
182750000004.540256 qam18
192830000004.440256 qam19
202910000004.340256 qam20
212990000004.540256 qam21
223070000004.140256 qam22
23315000000440256 qam23
243230000003.940256 qam24



Downstream bonded channels

Channel Locked Status RxMER (dB) Pre RS Errors Post RS Errors

1Locked40.370
2Locked40.300
3Locked40.950
4Locked40.9190
5Locked40.960
6Locked40.950
7Locked40.950
8Locked40.360
9Locked40.340
10Locked40.360
11Locked40.990
12Locked40.950
13Locked40.950
14Locked40.350
15Locked40.360
16Locked40.970
17Locked40.350
18Locked40.950
19Locked40.3130
20Locked40.360
21Locked40.340
22Locked40.350
23Locked40.360
24Locked40.960

 

Upstream bonded channels

Channel Frequency (Hz) Power (dBmV) Symbol Rate (ksps) Modulation Channel ID

1394000732.75512064 qam6
2258000692.8512064 qam8
3326000382.775512064 qam7
4461999272.725512064 qam5



Upstream bonded channels

Channel Channel Type T1 Timeouts T2 Timeouts T3 Timeouts T4 Timeouts

1ATDMA0000
2ATDMA0000
3ATDMA0000
4ATDMA0000

 

Network Log

Time Priority Description

18/06/2020 18:42:23noticeLAN login Success;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
18/06/2020 13:17:16criticalNo Ranging Response received - T3 time-out;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
18/06/2020 09:27:30ErrorDHCP RENEW sent - No response for IPv4;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
13/06/2020 20:32:40criticalNo Ranging Response received - T3 time-out;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
13/06/2020 13:17:57noticeLAN login Success;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
13/06/2020 11:54:33noticeSW download Successful - Via Config file
13/06/2020 11:52:24noticeSW Download INIT - Via Config file
13/06/2020 11:52:20ErrorDisruption during SW download - Power Failure
13/06/2020 11:49:30noticeSW Download INIT - Via Config file
0 Kudos
Reply
gary_dexter
  • 30.57K
  • 1.89K
  • 4.06K
Alessandro Volta
317 Views
Message 2 of 3
Flag for a moderator

Re: M500 - only getting between 160 and 200

Are you Speedtesting when wired or wireless?


*****
If you think my answer has helped - please provide me with a Kudos rating and mark as Helpful Answer!!
I do not work for Virgin Media - all opinions expressed are of my own and all answers are provided from my own and past experiences.
Office 365, Dynamics CRM and Cloud Computing Jedi
0 Kudos
Reply
BigMart555
  • 2
  • 0
  • 0
Joining in
308 Views
Message 3 of 3
Flag for a moderator

Re: M500 - only getting between 160 and 200

Wired with a cat 6 cable

0 Kudos
Reply