Menu
Reply
  • 7
  • 0
  • 0
Joining in
306 Views
Message 1 of 8
Flag for a moderator

200 Mbps to 2-10 Mbps slow speeds

 
Speed are really low than usual. did a hard reset, changed ethernet cables, different ports
nothing works so far
Downstream bonded channels Channel Frequency (Hz) Power (dBmV) SNR (dB) Modulation Channel ID
14027500009.540256 qam30
21387500009.438256 qam1
31467500009.138256 qam2
41547500009.138256 qam3
5162750000938256 qam4
6170750000940256 qam5
71787500008.940256 qam6
8186750000940256 qam7
91947500008.940256 qam8
102027500008.840256 qam9
112107500008.640256 qam10
122187500008.540256 qam11
132267500008.540256 qam12
142347500008.540256 qam13
152427500008.640256 qam14
16250750000940256 qam15
172587500008.640256 qam16
183307500009.540256 qam25
193707500001040256 qam26
2037875000010.140256 qam27
2138675000010.140256 qam28
223947500009.640256 qam29
234107500009.840256 qam31
244187500001040256 qam32


Downstream bonded channelsChannel Locked Status RxMER (dB) Pre RS Errors Post RS Errors
1Locked40.340
2Locked38.940
3Locked38.960
4Locked38.950
5Locked38.950
6Locked40.950
7Locked40.900
8Locked40.350
9Locked40.360
10Locked40.960
11Locked40.340
12Locked40.350
13Locked40.340
14Locked40.350
15Locked40.960
16Locked40.960
17Locked40.350
18Locked40.340
19Locked40.900
20Locked40.960
21Locked40.360
22Locked40.350
23Locked40.3120
24Locked40.350

 

Upstream bonded channelsChannel Frequency (Hz) Power (dBmV) Symbol Rate (ksps) Modulation Channel ID
1394000003.65512064 qam6
2462000003.675512064 qam5
3326000003.65512064 qam7
4258000003.625512064 qam8



Upstream bonded channelsChannel Channel Type T1 Timeouts T2 Timeouts T3 Timeouts T4 Timeouts
1ATDMA0000
2ATDMA0000
3ATDMA0000
4ATDMA0000

 

Network LogTime Priority Description
21/10/2020 19:55:52noticeLAN login Success;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
01/01/1970 00:01:34criticalNo Ranging Response received - T3 time-out;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 11:52:3criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 11:52:2Warning!RCS Partial Service;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 11:52:2criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 11:50:4criticalNo Ranging Response received - T3 time-out;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 11:30:49criticalReceived Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 11:28:22Warning!Lost MDD Timeout;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 11:28:18criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 11:28:18Warning!RCS Partial Service;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 11:28:18criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 11:28:17Warning!RCS Partial Service;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 08:32:58Warning!Lost MDD Timeout;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 08:32:54Warning!RCS Partial Service;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 08:32:54criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 08:32:53Warning!RCS Partial Service;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
21/10/2020 08:32:53criticalSYNC Timing Synchronization failure - Loss of Sync;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
16/10/2020 20:21:33criticalNo Ranging Response received - T3 time-out;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
15/10/2020 14:27:2ErrorDHCP REBIND WARNING - Field invalid in response;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
14/10/2020 06:56:59ErrorDHCP RENEW sent - No response for IPv4;CM-MAC=**:**:**:**:**:**;CMTS-MAC=**:**:**:**:**:**;CM-QOS=1.1;CM-VER=3.0;
Tags (1)
0 Kudos
Reply
  • 12.3K
  • 952
  • 1.58K
Alessandro Volta
300 Views
Message 2 of 8
Flag for a moderator

Re: 200 Mbps to 2-10 Mbps slow speeds

Can you post the Upstream data & Network Log as well please.

***********************************************************************************************************************************

Mike Robinson
Semi-Retired Aircraft Engineer & Computer Based Training and Learning Designer for many of the world's Military Arms.

My Broadband Ping - Mike Robbo
0 Kudos
Reply
  • 7
  • 0
  • 0
Joining in
287 Views
Message 3 of 8
Flag for a moderator

Re: 200 Mbps to 2-10 Mbps slow speeds

i've edited it onto my post
0 Kudos
Reply
  • 12.3K
  • 952
  • 1.58K
Alessandro Volta
277 Views
Message 4 of 8
Flag for a moderator

Re: 200 Mbps to 2-10 Mbps slow speeds

Some of your Downstream Channels are too high and some are maxed out.

This will need an engineer to put right.

You can either phone in (08:00 is the best time) or wait on here for a few days (6 to 7 days average) until one of the VM Forum Staff comes along.

If you wait on here Do Not bump the thread it will put it further down the VM 'to do list'.

***********************************************************************************************************************************

Mike Robinson
Semi-Retired Aircraft Engineer & Computer Based Training and Learning Designer for many of the world's Military Arms.

My Broadband Ping - Mike Robbo
0 Kudos
Reply
  • 7
  • 0
  • 0
Joining in
261 Views
Message 5 of 8
Flag for a moderator

Re: 200 Mbps to 2-10 Mbps slow speeds

Thanks for you help!

 

but just one question btw, is this a problem that needs an engineer to come over and fix it in person or is it fixed online?

0 Kudos
Reply
  • 12.3K
  • 952
  • 1.58K
Alessandro Volta
258 Views
Message 6 of 8
Flag for a moderator

Re: 200 Mbps to 2-10 Mbps slow speeds

It needs a visiting engineer.

***********************************************************************************************************************************

Mike Robinson
Semi-Retired Aircraft Engineer & Computer Based Training and Learning Designer for many of the world's Military Arms.

My Broadband Ping - Mike Robbo
0 Kudos
Reply
  • 7.72K
  • 463
  • 486
Forum Team
Forum Team
73 Views
Message 7 of 8
Flag for a moderator

Re: 200 Mbps to 2-10 Mbps slow speeds

Hi Ramblebee, 

Really sorry for the issues you're having and for the delay in getting back in touch, we have been busier than usual. 

I've had a look at things from here and can see a few errors, but the hub has also been up since you posted. 

Can I ask that you reboot for me and tell me when it's been done? If the errors don't clear then I can go ahead and book an engineer for you. 

Thanks 

Emma_C - Forum Team
0 Kudos
Reply
  • 7
  • 0
  • 0
Joining in
58 Views
Message 8 of 8
Flag for a moderator

Re: 200 Mbps to 2-10 Mbps slow speeds

It's fixed itself for now at least

Thanks anyways
0 Kudos
Reply