Menu
Reply
viperius
  • 15
  • 0
  • 0
Joining in
74 Views
Message 11 of 29
Flag for a moderator

Re: Connection Disconnects

yea. the IP address in the BQM matches the external facing IP assigned by VM

It will be something in the UDM firewall rules....I am experimenting to see if I can get it to work

Kenny

0 Kudos
Reply
Akua_A
  • 1.22K
  • 31
  • 79
Forum Team
Forum Team
73 Views
Message 12 of 29
Flag for a moderator

Re: Connection Disconnects

Thank you for letting us know @viperius.

 

Please keep us updated on this.

 

Thanks,

Akua_A
Forum Team



New around here? To find out more about the Community check out our Getting Started guide


0 Kudos
Reply
viperius
  • 15
  • 0
  • 0
Joining in
63 Views
Message 13 of 29
Flag for a moderator

Re: Connection Disconnects

after a lot of effort I have the BQM up and logging. Now all I need is for it to fail.

Kenny

0 Kudos
Reply
Zach_R
  • 879
  • 27
  • 55
Forum Team
Forum Team
60 Views
Message 14 of 29
Flag for a moderator

Re: Connection Disconnects

Hi @viperius,

Are you able to share a link to the live BQM that you've set up so we can take a look at the connection?

Thanks,
 



Zach - Forum Team


New around here? To find out more about the Community check out our Getting Started guide


0 Kudos
Reply
viperius
  • 15
  • 0
  • 0
Joining in
57 Views
Message 15 of 29
Flag for a moderator

Re: Connection Disconnects

0 Kudos
Reply
viperius
  • 15
  • 0
  • 0
Joining in
56 Views
Message 16 of 29
Flag for a moderator

Re: Connection Disconnects

My Broadband Ping - Home Connection

0 Kudos
Reply
Zach_R
  • 879
  • 27
  • 55
Forum Team
Forum Team
50 Views
Message 17 of 29
Flag for a moderator

Re: Connection Disconnects

Thank you for sharing that, @viperius.

I can't see any major causes for concern from what's being presented there currently. Are your service issues ongoing for you today?
 

Thanks,
 



Zach - Forum Team


New around here? To find out more about the Community check out our Getting Started guide


0 Kudos
Reply
viperius
  • 15
  • 0
  • 0
Joining in
40 Views
Message 18 of 29
Flag for a moderator

Re: Connection Disconnects

Services are fine at the moment but they usually drop a few times a day. Unfortunately that had happened yesterday before I got the BQM working.

I am going to let it run for a bit and see if I can capture the drop offs

Kenny 

0 Kudos
Reply
Travis_M
  • 918
  • 37
  • 69
Forum Team
Forum Team
33 Views
Message 19 of 29
Flag for a moderator

Re: Connection Disconnects

Let us know how the service gets on today @viperius and we can take this from here.

 

Regards

Travis_M
Forum Team



New around here? To find out more about the Community check out our Getting Started guide


0 Kudos
Reply
viperius
  • 15
  • 0
  • 0
Joining in
24 Views
Message 20 of 29
Flag for a moderator

Re: Connection Disconnects

Service went about 16:30ish

Was just doing normal stuff on computer and Hub3 flashed some red lights (didn't get to it quick enough) then flashed some green lights and then I am guessing reconnected. First one of the day.

 

Kenny

0 Kudos
Reply