Menu
Reply
  • 12.69K
  • 970
  • 2.88K
Superuser
Superuser
78 Views
Message 11 of 14
Flag for a moderator

Re: Broadband connection

the 16qam could be noise on the upstream - the levels at 43 are fine - variations in the upstream can cause a reboot but they have to rise to 50+ for that to happen - but i think if that happens you would see T3's and T4's which are not there - do they show in the network log as a reboot clears the other figures - not sure if it also clears the log

you need more input from VM - will flag the thread and hopefully get someone back next week

@ModTeam- this has been looked at and nothing seen but theres obviously something as the connection is dropping most days

____________________

Tony
0 Kudos
Reply
Highlighted
  • 51
  • 0
  • 2
mayburyds
Tuning in
73 Views
Message 12 of 14
Flag for a moderator

Re: Broadband connection

Ok, Many thanks.

0 Kudos
Reply
  • 11.7K
  • 347
  • 677
Forum Team (Retired) Samantha_L
Forum Team (Retired)
59 Views
Message 13 of 14
Flag for a moderator

Re: Broadband connection

Hi mayburyds,

 

Thanks for posting on the community.

 

Sorry to read you are experiencing intermittent broadband connection. I can see you have had advice from the community which is great.

 

When I checked your line, there is an SNR (signal to noise ratio) fault in your area which is causing intermittent connection. The reference number is F006615746 and has a review date of 15th October. As this is a review date it can be subject to change.

 

For any updates by all means post back here.

Sam


New around here? To find out more about the Community check out our Getting Started guide


0 Kudos
Reply
  • 51
  • 0
  • 2
mayburyds
Tuning in
54 Views
Message 14 of 14
Flag for a moderator

Re: Broadband connection

Ok, thanks for letting me know.

Cheers.

0 Kudos
Reply