Menu
Reply
  • 1
  • 0
  • 0
hodgieduke
Joining in
96 Views
Message 1 of 2
Flag for a moderator

Speed getting worse

Hi, for past few weeks been having speed problems, from approx 120mb to 3-4, sh2 also has a lot of errors in this time please see logs and many errors please could you look into this


Network Log
First Time Last Time Priority Error Number Description
11/11/2016 23:13:18 GMT 11/11/2016 23:13:18 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 23:13:18 GMT 11/11/2016 23:13:18 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 23:10:34 GMT 11/11/2016 23:10:34 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 22:35:18 GMT 11/11/2016 22:35:18 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 22:35:10 GMT 11/11/2016 22:35:10 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 22:33:20 GMT 11/11/2016 22:33:20 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 22:32:50 GMT 11/11/2016 22:32:50 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 22:32:10 GMT 11/11/2016 22:32:10 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 22:32:10 GMT 11/11/2016 22:32:10 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 22:31:42 GMT 11/11/2016 22:31:42 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 22:31:06 GMT 11/11/2016 22:31:06 GMT Warning (5) 84020200 Lost MDD Timeout
11/11/2016 22:31:06 GMT 11/11/2016 22:31:06 GMT Warning (5) 84020200 Lost MDD Timeout

 

Downstream
DS-1 DS-2 DS-3 DS-4 DS-5 DS-6 DS-7 DS-8
Frequency (Hz) 202750000 210750000 218750000 226750000 234750000 242750000 250750000 258750000
Lock Status(QAM Lock/FEC Sync/MPEG Lock) Locked Locked Locked Locked Locked Locked Locked Locked
Channel ID 1 2 3 4 5 6 7 8
Modulation 256QAM 256QAM 256QAM 256QAM 256QAM 256QAM 256QAM 256QAM
Symbol Rate (Msym/sec) 6.952000 6.952000 6.952000 6.952000 6.952000 6.952000 6.952000 6.952000
Interleave Depth I=12
J=17 I=12
J=17 I=12
J=17 I=12
J=17 I=12
J=17 I=12
J=17 I=12
J=17 I=12
J=17
Power Level (dBmV) 2.81 2.77 2.83 3.27 3.54 3.34 3.20 3.35
RxMER (dB) 36.84 36.61 34.48 34.63 35.60 36.39 36.39 36.61
Pre RS Errors 2946808 21892386 76888997 139125410 79801836 72832239 4753914 2269565
Post RS Errors 8479 34635 785585 1813560

0 Kudos
Reply
  • 9.93K
  • 288
  • 619
Forum Team
Forum Team
69 Views
Message 2 of 2
Flag for a moderator

Re: Speed getting worse

Hi there hodgieduke,

 

Thanks for posting and a warm welcome to the forum Smiley Very Happy

 

Sorry to hear about the slow speeds you've been experiencing.

 

I've just checked your Superhub and I'm not seeing anything obvious out of place. Your power and SNR levels are fine and there's only been 1 T3 time-out since your last reboot, so this seems to have settled down.

 

How has the connection been performing since your last post? Are you using a wireless or hard-wired connection?

 

Speak with you soon,

Take care.

Heather_J

Tech fan? Have you read our Digital life blog yet? Check it out


0 Kudos
Reply