Menu
Reply
  • 7
  • 0
  • 1
connert1992
Tuning in
114 Views
Message 1 of 6
Flag for a moderator

Hub 3.0

Hi, I've got a Hub 3.0 and every couple of days or so it will go off. Roughly around the same time each day (19:00) It starts with the white LED light flashing then it will do what I assume is a reboot (green lights come on in different orders) Then it will take about 5 minutes or so to come back on. Been doing this for weeks now.

I assumed at first it was updating itself. But to do it every few days seemed a bit odd. Wondering if there was anyway I could check my Hubs log to see if it is doing anything I can fix. 

Any help is appreciated as I'm getting really annoyed with it now.

Thanks, Conner. 

0 Kudos
Reply
  • 8.29K
  • 516
  • 2.3K
Superuser
Superuser
98 Views
Message 2 of 6
Flag for a moderator

Re: Hub 3.0

It shouldn't reboot every couple of days.

Post your upstream and downstream levels , we can take a look and see if anything is wrong there.

 


0 Kudos
Reply
  • 7
  • 0
  • 1
connert1992
Tuning in
86 Views
Message 3 of 6
Flag for a moderator

Re: Hub 3.0

How would I go about doing that? 

0 Kudos
Reply
  • 7
  • 0
  • 1
connert1992
Tuning in
83 Views
Message 4 of 6
Flag for a moderator

Re: Hub 3.0

Downstream bonded channels Channel Frequency(Hz) Power
(dBmV) SNR
(dB) Modulation Channel ID

13230000009.136.6256 qam10
23150000008.936.6256 qam9
33070000008.936.6256 qam8
42990000008.836.6256 qam7
52910000008.636.3256 qam6
62830000008.836.6256 qam5
72750000008.636.6256 qam4
8267000000936.6256 qam3
92590000008.636.6256 qam2
102510000008.936.6256 qam1

 

Upstream bonded channels Channel ID Frequency(Hz) Mode Power
(dBmV) Modulation Channel Bandwidth(Hz) Symbol Rate (ksps)

146200000ATDMA43.816 qam64000005120
332600000ATDMA43.816 qam64000005120
239400000ATDMA43.816 qam64000005120
0 Kudos
Reply
  • 8.29K
  • 516
  • 2.3K
Superuser
Superuser
50 Views
Message 5 of 6
Flag for a moderator

Re: Hub 3.0

Downstream power levels are pretty near the top of where they should be. Ill flag for staff to run some diagnostics their end


0 Kudos
Reply
  • 4.21K
  • 89
  • 271
Moderator
Moderator
38 Views
Message 6 of 6
Flag for a moderator

Re: Hub 3.0

Hi connert1992

Welcome to the community. I'm really sorry to hear of the intermittent issues you've been experiencing. Great to see Kippies has been helping you out Smiley Happy I've sent you a PM (purple envelope, top right corner) for some additional info so we can arrange an engineer visit to look into this further.

Speak soon,

Ty


The do's and don'ts. Keep the community welcoming for all. Follow the house rules


0 Kudos
Reply